Transvision

All translations for this string:

devtools/client/aboutdebugging.ftl:about-debugging-browser-version-too-recent

Locale Translation  
ar إصدارة المتصفّح المتّصل ({ $runtimeVersion }، معرّف البناء { $runtimeID }) أحدث من إصدارة { -brand-shorter-name } هذه ({ $localVersion }، معرّف البناء { $localID }). عملية الإعداد هذه غير مدعومة وقد لا تعمل أدوات المطوّرين بناء على ذلك. من فضلك حدّث Firefox. <a>مواجهة الأعطال</a> 🔍
be Падлучаны браўзер больш новы ({ $runtimeVersion }, buildID { $runtimeID }), чымся ваш { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Такая канфігурацыя не падтрымліваецца і можа прывесці да збою інструментаў распрацоўшчыка. Калі ласка, абнавіце Firefox. <a>Вырашэнне праблем</a> 🔍
bn সংযুক্ত ব্রাউজারটি ({ $runtimeVersion }, buildID { $runtimeID }) আপনার { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) এর তুলনায় অধিক নতুন। এটি একটি অসমর্থিত সেটআপ এবং DevTools কে বিকল করে দিতে পারে। অনুগ্রহ করে Firefox হালনাগাদ করুন। <a>সমস্যা সমাধান</a> 🔍
br The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
cak Ri ruq'ijul samaj okisan yalan k'ak'a' ({ $runtimeVersion }, buildID { $runtimeID }) chuwäch ri { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Re re' jun man k'amonel ta chi nuk'ulem ri nitikïr nub'än chi nisach ri DevTools. Tak'exa' ri Firefox. <a>Kisolik taq k'ayewal</a> 🔍
cs { -brand-shorter-name.gender -> [masculine] Připojený prohlížeč je novější ({ $runtimeVersion }, buildID { $runtimeID }) než váš { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Taková situace není podporována a může způsobit selhání nástrojů pro vývojáře. Aktualizujte prosím svůj Firefox. <a>Řešení potíží</a> [feminine] Připojený prohlížeč je novější ({ $runtimeVersion }, buildID { $runtimeID }) než vaše { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Taková situace není podporována a může způsobit selhání nástrojů pro vývojáře. Aktualizujte prosím svůj Firefox. <a>Řešení potíží</a> [neuter] Připojený prohlížeč je novější ({ $runtimeVersion }, buildID { $runtimeID }) než vaše { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Taková situace není podporována a může způsobit selhání nástrojů pro vývojáře. Aktualizujte prosím svůj Firefox. <a>Řešení potíží</a> *[other] Připojený prohlížeč je novější ({ $runtimeVersion }, buildID { $runtimeID }) než vaše aplikace { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Taková situace není podporována a může způsobit selhání nástrojů pro vývojáře. Aktualizujte prosím svůj Firefox. <a>Řešení potíží</a> } 🔍
cy Mae'r porwr cysylltiedig yn fwy diweddar ( { $runtimeVersion }, buildID { $runtimeID }) na'ch { -brand-shorter-name } ({ $localVersion }, BuildID{ $localID }). Mae hwn yn osodiad heb gefnogaeth ac fe all beri i DevTools fethu. Diweddarwch Firefox. <a>Datrys Problemau</a> 🔍
da Den forbundne browser er nyere ({ $runtimeVersion }, buildID { $runtimeID }) end din { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Denne opsætning understøttes ikke og kan forhindre Udviklerværktøj i at køre korrekt. Opdater Firefox. <a>Fejlsøgning</a> 🔍
de Der verbundene Browser ist aktueller ({ $runtimeVersion }, BuildID { $runtimeID }) als Ihr { -brand-shorter-name } ({ $localVersion }, BuildID { $localID }). Das ist eine nicht unterstützte Kombination und die Entwicklerwerkzeuge funktionieren eventuell nicht. Bitte aktualisieren Sie Firefox. <a>Informationen zur Fehlerbehebung</a> 🔍
dsb Zwězany wobglědowak jo aktualnjejšy ({ $runtimeVersion }, buildID { $runtimeID }) lěc waš { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). To jo njepódpěrana konfiguracija a móžo zawinowaś, až wuwijaŕske rědy njefunkcioněruju. Pšosym aktualizěrujśo Firefox. <a>Rozwězanje problemow</a> 🔍
el Το συνδεδεμένο πρόγραμμα περιήγησης είναι πιο πρόσφατο ({ $runtimeVersion }, buildID { $runtimeID }) από το { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) σας. Πρόκειται για μη υποστηριζόμενη ρύθμιση και ενδέχεται να προκαλέσει αποτυχία του DevTools. Παρακαλούμε ενημερώστε το Firefox. <a>Αντιμετώπιση προβλημάτων</a> 🔍
en-CA The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
en-GB The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
en-US The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
eo La konektita retumilo estas pli nova ({ $runtimeVersion }, buildID { $runtimeID }) ol via { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Tiu ĉi estas nesubtenata situacio, kiu povus misfunkciigi la ilojn por programistoj. Bonvolu ĝisdatigi Firefox. <a>Solvado de problemoj</a> 🔍
es-AR El navegador conectado es más reciente ({ $runtimeVersion }, buildID { $runtimeID }) que su { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta es una configuración incompatible y puede hacer que DevTools falle. Actualice Firefox. <a>Solución de problemas</a> 🔍
es-CL El navegador conectado es más reciente ({ $runtimeVersion }, buildID { $runtimeID }) que tu { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta es una configuración no soportada y puede hacer que las herramientas de desarrollo fallen. Por Favor, actualiza Firefox. <a>Troubleshooting</a> 🔍
es-ES El navegador conectado es más reciente ({ $runtimeVersion }, buildID { $runtimeID }) que su { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Ésta es una configuración incompatible y puede hacer que las herramientas de desarrollo fallen. Por favor actualice Firefox. <a>Resolución de problemas</a> 🔍
es-MX El navegador conectado es más reciente ({ $runtimeVersion }, buildID { $runtimeID }) que tu { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta es una configuración incompatible y puede hacer que las herramientas de desarrollo fallen. Por favor actualiza Firefox. <a>Resolución de problemas</a> 🔍
et The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
eu Konektatutako nabigatzailea berriagoa da ({ $runtimeVersion }, { $runtimeID } eraikitze-IDa) zure { -brand-shorter-name } ({ $localVersion }, { $localID } eraikitze-IDa) baino. Euskarririk gabeko konfigurazioa da hau eta garatzaile-tresnek huts egitea eragin lezake. Mesedez eguneratu Firefox. <a>Arazo-konpontzea</a> 🔍
fi The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
fr Le navigateur connecté est plus récent ({ $runtimeVersion }, ID de compilation { $runtimeID }) que votre { -brand-shorter-name } ({ $localVersion }, ID de compilation { $localID }). C’est une configuration qui n’est pas prise en charge et qui peut faire échouer les outils de développement. Veuillez mettre à jour Firefox. <a>Diagnostic de connexion</a> 🔍
fur Il browser conetût al è plui resint ({ $runtimeVersion }, buildID { $runtimeID }) di chel dal to { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Cheste no je une configurazion supuartade e e podarès fâ falî i struments dai disvilupadôrs. Par plasê inzorne Firefox. <a>Risoluzion problemis</a> 🔍
fy-NL De ferbûne browser is resinter ({ $runtimeVersion }, buildID { $runtimeID }) as jo { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Dizze konfiguraasje wurdt net stipe en kin derfoar soargje dat DevTools net goed wurket. Wurkje Firefox by. <a>Probleemoplossing</a> 🔍
gd The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
gl O navegador conectado é máis recente ({ $runtimeVersion }, buildID { $runtimeID }) que o seu { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta é unha configuración non compatible e pode causar que DevTools falle. Actualice Firefox. <a>Resolución de problemas</a> 🔍
gn Pe aravo eike javegua ohasa ramóva ({ $runtimeVersion }, buildID { $runtimeID }) ko { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) rehegua. Kóva ha’e ñemboheko ndojokupytýiva ha ikatúva ombojavy DevTools. Ikatúpa embohekopyahu Firefox. <a>Apañuãi ñemoĩporã</a> 🔍
he הדפדפן המחובר יותר עדכני ({ $runtimeVersion }, מזהה בנייה { $runtimeID }) מאשר ה־{ -brand-shorter-name } שלך ({ $localVersion }, מזהה בנייה { $localID }). זוהי תצורה שאינה נתמכת ויתכן שתגרום לכלי הפיתוח להיכשל. נא לעדכן את Firefox. <a>פתרון בעיות</a> 🔍
hr Povezani preglednik je noviji { $runtimeVersion }, ID gradnje { $runtimeID } od tvog { -brand-shorter-name } ({ $localVersion }, ID gradnje { $localID }). Ovo je nepodržana postava i programerski alati možda neće raditi. Aktualiziraj Firefox. <a>Ispravljanje grešaka</a> 🔍
hsb Zwjazany wobhladowak je aktualniši ({ $runtimeVersion }, buildID { $runtimeID }) hač waš { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). To je njepodpěrana konfiguracija a móže zawinować, zo wuwiwarske nastroje njefunguja. Prošu aktualizujće Firefox. <a>Rozrisanje problemow</a> 🔍
hu A csatlakoztatott böngésző frissebb ({ $runtimeVersion }, összeállítási azonosító: { $runtimeID }) mint az Ön { -brand-shorter-name }a ({ $localVersion }, összeállítási azonosító: { $localID }). Ez egy nem támogatott összeállítás és a fejlesztői eszközök hibáját okozhatja. Frissítse a csatlakoztatott böngészőt. Frissítse a Firefoxot. <a>Hibaelhárítás</a> 🔍
hy-AM Միացված զննարկիչը ավելի նոր է ({ $runtimeVersion }, buildID { $runtimeID }) քան ձեր { -brand-shorter-name } ({ $localVersion }, buildID { $localID })։ Սա չաջակցված կարգավորում է և կարող է հանգեցնել DevTools-ին չստացվել։ Խնդրում ենք թարմացրել Firefox-ը։ <a>Անսարքությունների կարգավորում</a> 🔍
hye Միացուած զննարկիչն աւելի նոր ({ $runtimeVersion } է, buildID{ $runtimeID }) քան ձեր { -brand-shorter-name } ({ $localVersion }, buildID { $localID })։ Սա անհամատեղելի կարգաւորում է եւ DevTools-ը կարող է խափանուել։ Խնդրում ենք թարմացրել Firefox-ը, <a>Անսարքութիւնների կարգաւորում</a> 🔍
ia Le navigator connexe es plus recente ({ $runtimeVersion }, buildID { $runtimeID }) que tu { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Isto es un installation non supportate e pote causar faltas in DevTools. Actualisa Firefox. <a>Resolution de problemas</a> 🔍
id Peramban yang tersambung memiliki versi lebih baru ({ $runtimeVersion }, buildID { $runtimeID } dibandingkan { -brand-shorter-name } Anda ({ $localVersion }, buildID { $localID }). Ini adalah penyiapan yang tidak didukung dan mungkin menyebabkan DevTools gagal. Perbarui Firefox. <a>Pemecahan Masalah</a> 🔍
it Il browser connesso ({ $runtimeVersion }, buildID { $runtimeID }) è più recente di quello in uso in { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Questa configurazione non è supportata e potrebbe impedire il corretto funzionamento degli strumenti di sviluppo. Aggiornare Firefox. <a>Risoluzione dei problemi</a> 🔍
ja 接続したブラウザー ({ $runtimeVersion }, ビルド ID { $runtimeID }) が、実行中の { -brand-shorter-name } ({ $localVersion }, ビルド ID { $localID }) よりも新しいです。この組み合わせはサポートされてないため、開発ツールでエラーが発生する可能性があります。Firefox を更新してください。<a>トラブルシューティング</a> 🔍
ja-JP-mac 接続したブラウザー ({ $runtimeVersion }, ビルド ID { $runtimeID }) が、実行中の { -brand-shorter-name } ({ $localVersion }, ビルド ID { $localID }) よりも新しいです。この組み合わせはサポートされてないため、開発ツールでエラーが発生する可能性があります。Firefox を更新してください。<a>トラブルシューティング</a> 🔍
ka The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
kab Iminig yeqqnen d amaynut { $runtimeVersion }, asulay n bennu { $runtimeID } ɣef wayla-k { -brand-shorter-name }{ -brand-shorter-name } ({ $localVersion }, asulay n bennu { $localID }). Wagu d tawila ur nettusefrak ara daɣen dayen ara yeǧǧen ifecka n tneflin ur leḥḥun ara. Leqqem Firefox ma ulac aɣilif. <a>Fru uguren</a> 🔍
kk Байланысқан браузер нұсқасы ({ $runtimeVersion }, buildID { $runtimeID }) сіздің браузер нұсқасынан { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) жаңалау. Бұл баптауға қолдау жоқ және оның салдарынан Әзірлеуші құралдары құлауы мүмкін. Firefox-ты жаңартыңыз. <a>Мәселелерді шешу</a> 🔍
ko 연결된 브라우저가 { -brand-shorter-name } ({ $localVersion }, buildID { $localID })보다 최근 버전({ $runtimeVersion }, buildID { $runtimeID })입니다. 이것은 지원되지 않는 설정이며 개발자 도구가 실패할 수 있습니다. Firefox를 업데이트하세요. <a>문제 해결</a> 🔍
lo ຕົວທ່ອງເວັບທີ່ເຊື່ອມຕໍ່ແມ່ນຫລ້າສຸດ ({ $runtimeVersion }, buildID { $runtimeID }) ຫຼາຍກວ່າ { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). ນີ້ແມ່ນການຕັ້ງຄ່າທີ່ບໍ່ຮອງຮັບ ແລະອາດເຮັດໃຫ້ DevTools ລົ້ມເຫລວ. ກະລຸນາອັບເດດ Firefox. <a>ການແກ້ໄຂບັນຫາ</a> 🔍
lt Prijungto įrenginio darinio laida yra naujesnė ({ $runtimeVersion }, buildID { $runtimeID }) negu jūsų „{ -brand-shorter-name }“ ({ $localVersion }, buildID { $localID }). Tokia konfigūracija nėra palaikoma ir gali sukelti saityno kūrėjo priemonių sutrikimus. <a>Problemų sprendimas</a> 🔍
nb-NO The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
nl De verbonden browser is recenter ({ $runtimeVersion }, buildID { $runtimeID }) dan uw { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Deze configuratie wordt niet ondersteund en kan ervoor zorgen dat DevTools niet goed werkt. Werk Firefox bij. <a>Probleemoplossing</a> 🔍
nn-NO The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
oc Lo navegador connectat es mai recent ({ $runtimeVersion }, buildID { $runtimeID }) que lo vòstre { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Aquò es una configuracion pas compatibla e que pòt far fracassar las aisinas de desvolopament. Mercés de metre a nivèl Firefox. <a>Diagnostic de connexion</a> 🔍
pl Połączona przeglądarka jest nowsza ({ $runtimeVersion }, identyfikator kompilacji { $runtimeID }) niż używana przeglądarka { -brand-shorter-name } ({ $localVersion }, identyfikator kompilacji { $localID }). Taka konfiguracja jest nieobsługiwana i może spowodować awarię narzędzi. Proszę uaktualnić Firefoksa. <a>Rozwiązywanie problemów</a>. 🔍
pt-BR O navegador conectado é mais recente ({ $runtimeVersion }, buildID { $runtimeID }) do que seu { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta é uma configuração não suportada e pode causar falhas no DevTools. Atualize o Firefox. <a>Soluções de problemas</a> 🔍
pt-PT O navegador ligado é mais recente ({ $runtimeVersion }, buildID { $runtimeID }) do que a sua versão do { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Esta é uma configuração não suportada e pode fazer com que as DevTools falhem. Por favor atualize o Firefox. <a>Resolução de problemas</a> 🔍
rm The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
ro Browserul conectat este mai recent ({ $runtimeVersion }, buildID { $runtimeID }) decât versiunea ta de { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Acesta este o configurare fără suport și poate conduce la disfuncționalități DevTools. Te rugăm să actualizezi Firefox. <a>Depanare</a> 🔍
ru Подключённый браузер имеет более новый ({ $runtimeVersion }, buildID { $runtimeID }), чем ваш { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Эта конфигурация не поддерживается и может привести к сбою в работе Инструментов разработчика. Пожалуйста, обновите Firefox. <a>Решение проблем</a> 🔍
sat ᱡᱩᱲᱟᱹᱣ ᱠᱟᱱ ᱵᱽᱨᱟᱣᱡᱚᱨ ᱨᱮ ᱡᱟᱹᱥᱛᱤ ᱱᱟᱶᱟ ᱜᱮᱭᱟ ({ $runtimeVersion }, buildID { $runtimeID }) ᱠᱷᱚᱱ ᱟᱢᱟᱜ { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) ᱾ ᱱᱚᱶᱟ ᱫᱚ ᱢᱤᱫᱴᱟᱝ ᱵᱟᱝᱥᱚᱦᱚᱫ ᱥᱮᱴᱚᱯ ᱠᱟᱱᱟ ᱟᱨ DevTools ᱫᱚ ᱠᱷᱟᱨᱟᱯ ᱫᱟᱲᱮᱭᱟᱜᱼᱟ ᱾ ᱫᱟᱭᱟᱠᱟᱛᱮ Firefox ᱦᱟᱹᱞᱤᱭᱟᱹᱠ ᱢᱮ ᱾<a>ᱜᱚᱲᱚᱫᱩᱣᱟᱹᱨ</a> 🔍
sk Pripojený prehliadač je novší ({ $runtimeVersion }, buildID { $runtimeID }) ako váš { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Toto je nepodporovaná konfigurácia a môže spôsobiť, že ladenie prestane fungovať. Aktualizujte prosím svoj Firefox. <a>Riešenie problémov</a> 🔍
skr منسلک براؤزر تہاݙے { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) کنوں زیادہ حالیہ ({ $runtimeVersion }, buildID { $runtimeID }) ہے۔ ایہ ہک غیر تعاون یافتہ سیٹ اپ ہے تے ایہ DevTools دے ناکام تھیوݨ دا سبب بݨ سڳدا ہے۔ براہ مہربانی فائر فاکس کوں اپ ڈیٹ کرو۔ <a>مسئلہ حل کرݨ</a> 🔍
sl Povezani brskalnik je novejši ({ $runtimeVersion }, ID graditve: { $runtimeID }) od vašega { -brand-shorter-name }a ({ $localVersion }, ID graditve: { $localID }). Takšna namestitev ni podprta in lahko privede do napačnega delovanja razvojnih orodij. Posodobite Firefox. <a>Odpravljanje težav</a> 🔍
sq Shfletuesi i lidhur është më i freskët ({ $runtimeVersion }, buildID { $runtimeID }) se sa i juaji { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Ky është një rast që nuk mbulohet dhe mund të bëjë që DevTools të dështojnë. Ju lutemi, përditësoni Firefox-in. <a>Diagnostikim</a> 🔍
sr The connected browser is more recent ({ $runtimeVersion }, buildID { $runtimeID }) than your { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). This is an unsupported setup and may cause DevTools to fail. Please update Firefox. <a>Troubleshooting</a> 🔍
sv-SE Den anslutna webbläsaren är senare ({ $runtimeVersion }, buildID { $runtimeID }) än ditt { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Det här konfigurationen stöds inte och kan göra att DevTools misslyckas. Vänligen uppdatera Firefox. <a>Felsökning</a> 🔍
szl Prziłōnczōno przeglōndarka je nowszo ({ $runtimeVersion }, buildID { $runtimeID }) jak ta przeglōndarka { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Takie sztalōnki sōm niyôbsugowane, bez co noczynia do deweloprōw mogōm niy fungować. Zaktualizuj aplikacyjo Firefox. <a>Rozwiōnzowanie problymōw</a> 🔍
tg Браузери пайвастшуда дорои версияи ({ $runtimeVersion }, buildID { $runtimeID }) мебошад, ки нисбат ба браузери ҷории { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) насвтар аст. Ин танзим дастгирӣ карда намешавад ва метавонад боиси вайроншавии абзорҳои барномарезии «DevTools» шавад. Лутфан, браузери «Firefox»-ро навсозӣ кунед. <a>Ислоҳи нуқсонҳо</a> 🔍
th เบราว์เซอร์ที่เชื่อมต่อเป็นรุ่น ({ $runtimeVersion }, buildID { $runtimeID }) ซึ่งใหม่กว่า { -brand-shorter-name } ({ $localVersion }, buildID { $localID }) ซึ่งไม่รองรับและอาจทำให้ DevTools ทำงานล้มเหลวได้ โปรดอัปเดต Firefox <a>การแก้ไขปัญหา</a> 🔍
tl Ang nakakonektang browser ay mas bago ({ $runtimeVersion }, buildID { $runtimeID }) kaysa sa iyong { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Hindi ito suportadong setup at maaaring makasira sa DevTools. Paki-update ang Firefox. <a>Pag-troubleshoot</a> 🔍
tr Bağlı tarayıcının sürümü ({ $runtimeVersion }, yapı kimliği { $runtimeID }) sizin { -brand-shorter-name } tarayıcınızdan ({ $localVersion }, yapı kimliği { $localID }) daha yeni. Bu şekilde çalışma desteklenmez ve Geliştirici Araçları düzgün çalışmayabilir. Lütfen Firefox’u güncelleyin. <a>Sorun giderme</a> 🔍
trs Hua nakà doj riña sa nana'uî't nuguan' ({ $runtimeVersion }, buildID { $runtimeID }) ngà da' si { -brand-shorter-name }, ({ $localVersion }, buildID { $localID }). Nitaj si aran' konfigurasiûn nan ngàj ni ga'ue si gi'iaj suin DevTools gi'ia. Gi'iaj sunuj u ni nadunïnjt Firefox. <a>Sa nagi'iaj sa hua a'nan'an</a> 🔍
uk Під'єднаний браузер є новішим ({ $runtimeVersion }, buildID { $runtimeID }), ніж ваш { -brand-shorter-name } ({ $localVersion }, buildID { $localID }). Ця конфігурація не підтримується і може призвести до збою DevTools. Будь ласка, оновіть Firefox. <a>Розв'язання проблем</a> 🔍
vi Trình được kết nối gần đây ({ $runtimeVersion }, ID bản dựng { $runtimeID }) so với { -brand-shorter-name } ({ $localVersion }, ID bản dựng { $localID }). Đây là một thiết lập không được hỗ trợ và có thể khiến DevTools bị lỗi. Vui lòng cập nhật Firefox. <a>Khắc phục sự cố</a> 🔍
zh-CN 已连接的浏览器(版本 { $runtimeVersion }、buildID { $runtimeID })比您的 { -brand-shorter-name }({ $localVersion }、buildID { $localID })还新。这个不受支持的设置可能导致开发者工具故障。请更新 Firefox。 <a>故障排除</a> 🔍
zh-TW 連結的瀏覽器(版本 { $runtimeVersion }、buildID { $runtimeID })比您的 { -brand-shorter-name }({ $localVersion }、buildID { $localID }) 還新。這是不支援的設定,可能會造成開發者工具發生錯誤,請更新 Firefox。<a>點此進行疑難排解</a> 🔍
Please enable JavaScript. Some features won't be available without it.