Transvision

All translations for this string:

devtools/client/aboutdebugging.ftl:about-debugging-browser-version-too-old

Locale Translation  
ar إصدارة المتصفّح المتّصل قديمة ({ $runtimeVersion }). أدنى إصدارة مدعومة هي ({ $minVersion }). عملية الإعداد هذه غير مدعومة وقد لا تعمل أدوات المطوّرين بناء على ذلك. من فضلك حدّث المتصفّح المتّصل. <a>مواجهة الأعطال</a> 🔍
be Падключаны браўзер мае старую версію ({ $runtimeVersion }). Мінімальная падтрыманая версія ({ $minVersion }). Гэта канфігурацыя не падтрымліваецца і можа прывесці да збою інструментаў распрацоўшчыка. Калі ласка, абнавіце падключаны браўзер. <a>Вырашэнне праблем</a> 🔍
bg Свързаният браузър е стара версия ({ $runtimeVersion }). Минимално поддържаната версия е ({ $minVersion }). Настройките по-долу не се поддържат и могат да доведат до неуспех на DevTools. Моля, актуализирайте свързания браузър. <a>Отстраняване</a> 🔍
bn সংযুক্ত ব্রাউজারটির একটু পুরানো সংস্করণ ({ $runtimeVersion }) রয়েছে। সর্বনিম্ন সমর্থিত সংস্করণ হলো ({ $minVersion })। এই অসমর্থিত সেটআপ DevTools কে বিকল করে দেয়ার জন্য দায়ি হতে পারে। অনুগ্রহ করে সংযুক্ত ব্রাউজার হালনাগাদ করুন। <a>সমস্যার সমাধান</a> 🔍
br The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
cak Ri ruq'ijul samaj okisan ojer rub'anikil ({ $runtimeVersion }). Ri ko'öl ruwäch nuk'äm ri' ja ri ({ $minVersion }). Rere' jun man nuk'äm ta ri' chi nuk'ulem ri nitikïr nub'än chi nisach ri DevTools. Tak'exa' ri ruq'ijul samaj okisan. <a>Kisolik taq k'ayewal</a> 🔍
cs Připojený prohlížeč má starou verzi ({ $runtimeVersion }). Minimální podporovaná verze je ({ $minVersion }). Toto je nepodporovaná konfigurace a může způsobit nefunkčnost nástrojů pro vývojáře. Prosím aktualizujte připojený prohlížeč. <a> Poradce při potížích</a> 🔍
cy Mae gan y porwr cysylltiedig hen fersiwn ({ $runtimeVersion }). Y fersiwn lleiaf sy'n cael ei gynnal yw ({ $minVersion }). Mae hwn yn osodiad sydd dim yn cael ei gynnal a gall achosi i DevTools fethu. Diweddarwch y porwr cysylltiedig. <a>Datrys problemau</a> 🔍
da Den forbundne browser har en gammel version ({ $runtimeVersion }). Den ældste understøttede version er ({ $minVersion }). Denne opsætning understøttes ikke og kan forhindre Udviklerværktøj i at køre korrekt. Opdater den forbundne browser. <a>Fejlsøgning</a> 🔍
de Der verbundene Browser verwendet eine alte Version ({ $runtimeVersion }). Die niedrigste unterstützte Version ist ({ $minVersion }). Daher handelt es sich um eine nicht unterstützte Kombination und die Entwicklerwerkzeuge funktionieren eventuell nicht. Bitte aktualisieren Sie den verbundenen Browser. <a>Informationen zur Fehlerbehebung</a> 🔍
dsb Zwězany wobglědowak ma staru wersiju ({ $runtimeVersion }). Pódpěrana minimalna wersija jo ({ $minVersion }). To jo njepódpěrana konfiguracija a móžo zawinowaś, až wuwijaŕske rědy njefunkcioněruju. Pšosym aktualizěrujśo zwězany wobglědowak. <a>Rozwězanje problemow</a> 🔍
el Το συνδεδεμένο πρόγραμμα περιήγησης έχει παλιά έκδοση ({ $runtimeVersion }). Η ελάχιστη υποστηριζόμενη έκδοση είναι ({ $minVersion }). Πρόκειται για μη υποστηριζόμενη ρύθμιση και ενδέχεται να προκαλέσει αποτυχία του DevTools. Παρακαλούμε ενημερώστε το συνδεδεμένο πρόγραμμα περιήγησης. <a>Αντιμετώπιση προβλημάτων</a> 🔍
en-CA The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
en-GB The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
en-US The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
eo La konektita retumilo havas malnovan version ({ $runtimeVersion }). La minimuma subtenata versio estas ({ $minVersion }). Tiu ĉi estas nesubtenata situacio, kiu povus misfunkciigi la ilojn por programistoj. Bonvolu ĝisdatigi la konektitan retumilon. <a>Solvado de problemoj</a> 🔍
es-AR El navegador conectado tiene una versión antigua ({ $runtimeVersion }). La versión mínima compatible es ({ $minVersion }). Esta es una configuración incompatible y puede causar la falla de DevTools. Actualice el navegador conectado. <a>Resolución de problemas</a> 🔍
es-CL El navegador conectado tiene una versión antigua ({ $runtimeVersion }). La versión mínima soportada es ({ $minVersion }). Esta es una configuración no soportada y puede hacer que las herramientas de desarrollo fallen. Por favor, actualiza el navegador conectado. <a>Resolución de problemas</a> 🔍
es-ES El navegador conectado tiene una versión antigua ({ $runtimeVersion }). La versión mínima compatible es ({ $minVersion }). Ésta es una configuración incompatible y puede hacer que las herramientas de desarrollo fallen. Por favor, actualice el navegador conectado. <a>Resolución de problemas</a> 🔍
es-MX El navegador conectado tiene una versión antigua ({ $runtimeVersion }). La versión mínima compatible es ({ $minVersion }). Esta es una configuración incompatible y puede hacer que las herramientas de desarrollo fallen. Por favor, actualiza el navegador conectado. <a>Resolución de problemas</a> 🔍
et The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
eu Konektatutako nabigatzaileak bertsio zaharra dauka ({ $runtimeVersion }). Onartutako bertsio minimoa ({ $minVersion }) da. Euskarririk gabeko konfigurazioa da hau eta garatzaile-tresnek huts egitea eragin lezake. Mesedez eguneratu konektatutako nabigatzailea. <a>Arazo-konpontzea</a> 🔍
fi The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
fr Le navigateur connecté dispose d’une ancienne version ({ $runtimeVersion }). La version minimale prise en charge est ({ $minVersion }). Il s’agit d’une configuration non prise en charge qui peut entraîner des problèmes avec les outils de développement. Veuillez mettre à jour le navigateur connecté. <a>Diagnostic de connexion</a> 🔍
fur Il browser conetût al à une version vecje ({ $runtimeVersion }). La version minime supuartade e je ({ $minVersion }). Cheste no je une configurazion supuartade e e podarès fâ falî i struments dai disvilupadôrs. Par plasê inzorne il navigadôr conetût. <a>Risoluzion problemis</a> 🔍
fy-NL De ferbûne browser hat in âlde ferzje ({ $runtimeVersion }). De minimaal stipe ferzje is ({ $minVersion }). Dizze konfiguraasje wurdt net stipe en kin derfoar soargje dat DevTools net goed wurket. Wurkje de ferbûne browser by. <a>Probleemoplossing</a> 🔍
gd The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
gl O navegador conectado ten unha versión antiga ({ $runtimeVersion }). A versión mínima admitida é ({ $minVersion }). Esta é unha configuración non compatible e pode causar que DevTools falle. Actualice o navegador conectado. <a>Resolución de problemas</a> 🔍
gn Aravo tembiaporã joajupyre oguereko itujáva ({ $runtimeVersion }). Ojokutyvéva ha’e ({ $minVersion }). Kóva ha’e peteĩ ñemboheko ndojokupytýiva ha ikatu ombyai DevTools rembiapo. Okatúpiko hembohekopyahu aravo tembiaporã joajupyre ndive. <a>Apañuãi ñemoĩporã</a> 🔍
he הדפדפן המחובר הוא בגרסה ישנה ({ $runtimeVersion }). הגרסה המינימלית ביותר הנתמכת היא ({ $minVersion }). תצורה זו אינה נתמכת ועשויה לגרום לכשל בכלי הפיתוח. נא לעדכן את הדפדפן המחובר. <a>פתרון בעיות</a> 🔍
hr Povezani preglednik je starije verzije { $runtimeVersion }. Najmanja podržana verzija je { $minVersion }. Ovo je nepodržana postava i programerski alati možda neće raditi. Aktualiziraj povezani preglednik. <a>Ispravljanje grešaka</a> 🔍
hsb Zwjazany wobhladowak ma staru wersiju ({ $runtimeVersion }). Podpěrana minimalna wersija je ({ $minVersion }). To je njepodpěrana konfiguracija a móže zawinować, zo wuwiwarske nastroje njefunguja. Prošu aktualizujće zwjazany wobhladowak. <a>Rozrisanje problemow</a> 🔍
hu A csatlakoztatott böngésző régi verziójú ({ $runtimeVersion }). A minimális támogatott verzió: ({ $minVersion }). Ez egy nem támogatott összeállítás és a fejlesztői eszközök hibáját okozhatja. Frissítse a csatlakoztatott böngészőt. <a>Hibaelhárítás</a> 🔍
hy-AM Միացված զննարկիչը հին տարբերակ ունի ({ $runtimeVersion })։ Նվազագույն աջակցվող տարբերակը ({ $minVersion }) է։ Սա չաջակցված կայանք է և կարող է DevTools֊ի ձախողման պատճառ դառնալ։ Խնդրում ենք թարմացնել միացված զննարկիչը։ <a>Խնդիրների լուծում</a> 🔍
hye Միացուած զննարկիչը հին տարբերակ ունի ({ $runtimeVersion })։ Նուազագոյն համատեղելի տարբերակը ({ $minVersion }) է։ Այս կարգաւորումն անհամատեղելի է եւ կարող է DevTools֊ի խափանման պատճառ դառնալ։ Խնդրում ենք թարմացնել միացուած զննարկիչը։ <a>Անսարքութիւնների կարգաւորում</a> 🔍
ia Le navigator connexe ha un version ancian ({ $runtimeVersion }). Le version minime supportate es ({ $minVersion }). Isto es un installation non supportate e pote causar faltas in DevTools. Actualisa le navigator connexe. <a>Resolution de problemas</a> 🔍
id Peramban yang tersambung memiliki versi lawas ({ $runtimeVersion }). Versi minimal yang didukung adalah ({ $minVersion }). Ini adalah penyiapan yang tidak didukung dan mungkin menyebabkan DevTools gagal. Perbarui peramban yang tersambung. <a>Pemecahan Masalah</a> 🔍
it Il browser connesso utilizza una versione obsoleta ({ $runtimeVersion }). La versione minima compatibile è ({ $minVersion }). Questa configurazione non è supportata e potrebbe impedire il corretto funzionamento degli strumenti di sviluppo. Aggiornare il browser connesso. <a>Risoluzione dei problemi</a> 🔍
ja 接続したブラウザーのバージョン ({ $runtimeVersion }) が古いです。サポートされている最低バージョンは ({ $minVersion }) です。この組み合わせはサポートされてないため、開発ツールでエラーが発生する可能性があります。接続ブラウザーを更新してください。<a>トラブルシューティング</a> 🔍
ja-JP-mac 接続したブラウザーのバージョン ({ $runtimeVersion }) が古いです。サポートされている最低バージョンは ({ $minVersion }) です。この組み合わせはサポートされてないため、開発ツールでエラーが発生する可能性があります。接続ブラウザーを更新してください。<a>トラブルシューティング</a> 🔍
ka The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
kab Iminig yeqqnen ɣur-s lqem aqbuṛ { $runtimeVersion }. Lqem adday yettwasefraken d { $minVersion }. D tawila ur nettusefrak ara i yezemren ad d-teglu s wuguren akked ifecka n tneflit. Ma ulac aɣilif, leqqem iminig yeqqnen. <a>Fru uguren</a> 🔍
kk Байланысқан браузер нұсқасы ескілеу ({ $runtimeVersion }). Қолдауы бар минималды нұсқасы ({ $minVersion }). Бұл баптауға қолдау жоқ және оның салдарынан Әзірлеуші құралдары құлауы мүмкін. Байланысқан браузерді жаңартыңыз. <a>Мәселелерді шешу</a> 🔍
ko 연결된 브라우저에는 이전 버전 ({ $runtimeVersion })이 있습니다. 지원되는 최소 버전은 ({ $minVersion }) 입니다. 이것은 지원되지 않는 설정이며 개발자 도구가 실패할 수 있습니다. 연결된 브라우저를 업데이트하세요. <a>문제 해결</a> 🔍
lo ບຣາວເຊີທີ່ເຊື່ອມຕໍ່ມີເວີຊັນເກົ່າ ({ $runtimeVersion }). ຮຸ່ນຕ່ຳສຸດທີ່ຮອງຮັບແມ່ນ ({ $minVersion }). ນີ້ແມ່ນການຕັ້ງຄ່າທີ່ບໍ່ຮອງຮັບ ແລະ ອາດເຮັດໃຫ້ DevTools ລົ້ມເຫລວ. ກະລຸນາອັບເດດຕົວທ່ອງເວັບທີ່ເຊື່ອມຕໍ່. <a>ການແກ້ໄຂບັນຫາ</a> 🔍
lt Prijungto įrenginio darinio laida ({ $runtimeVersion }) yra senesnė negu minimali palaikoma ({ $minVersion }). Tokia konfigūracija nėra palaikoma ir gali sukelti saityno kūrėjo priemonių sutrikimus. Atnaujinkite susieto įrenginio darinį. <a>Problemų sprendimas</a> 🔍
nb-NO The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
nl De verbonden browser heeft een oude versie ({ $runtimeVersion }). De minimaal ondersteunde versie is ({ $minVersion }). Deze configuratie wordt niet ondersteund en kan ervoor zorgen dat DevTools niet goed werkt. Werk de verbonden browser bij. <a>Probleemoplossing</a> 🔍
nn-NO The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
oc La version de l’environament connectat es vièlha ({ $runtimeVersion }). La version minimala presa en carga es ({ $minVersion }). Aquesta configuracion es pas presa en carga e pòt menar a un arrèst de DevTools. Mercés de metre a jorn l’environament connectat.<a>Diagnostic de connexion</a> 🔍
pl Połączona przeglądarka ma starą wersję ({ $runtimeVersion }). Minimalna obsługiwana wersja to { $minVersion }. Taka konfiguracja jest nieobsługiwana i może spowodować awarię narzędzi. Proszę uaktualnić połączoną przeglądarkę. <a>Rozwiązywanie problemów</a>. 🔍
pt-BR O navegador conectado está numa versão antiga ({ $runtimeVersion }). A versão mínima suportada é ({ $minVersion }). Esta é uma configuração não suportada e pode causar falhas no DevTools. Atualize o navegador conectado. <a>Soluções de problemas</a> 🔍
pt-PT O navegador ligado tem uma versão antiga ({ $runtimeVersion }). A versão mínima suportada é ({ $minVersion }). Esta é uma configuração não suportada e pode causar com que as DevTools falhem. Por favor atualize o navegador ligado. <a>Resolução de problemas</a> 🔍
rm The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
ro Browserul conectat are o versiune veche ({ $runtimeVersion }). Versiunea minimă cu suport este ({ $minVersion }). Aceasta este o configurație fără suport și poate produce disfuncționalități DevTools. Te rugăm să actualizezi browserul conectat. <a>Depanare</a> 🔍
ru Подключённый браузер имеет старую версию ({ $runtimeVersion }). Минимальная поддерживаемая версия — ({ $minVersion }). Эта конфигурация не поддерживается и может привести к сбою в работе Инструментов разработчика. Пожалуйста, обновите подключённый браузер. <a>Решение проблем</a> 🔍
sat ᱡᱩᱲᱟᱹᱣ ᱠᱟᱱ ᱵᱽᱨᱟᱣᱡᱚᱨ ᱨᱮ ᱫᱚ ᱢᱤᱫᱴᱟᱝ ᱢᱟᱨᱮ ({ $runtimeVersion }) ᱢᱮᱱᱟᱜᱼᱟ ᱾ ᱠᱚᱢ ᱥᱮ ᱥᱚᱢ ᱥᱚᱦᱚᱫᱽ ᱦᱟᱹᱞᱤᱭᱟᱹᱠ ᱫᱚ ({ $minVersion }) ᱠᱟᱱᱟ ᱾ ᱱᱚᱶᱟ ᱫᱚ ᱵᱟᱝ ᱥᱚᱦᱚᱫ ᱥᱮᱴᱮᱯ ᱠᱟᱱᱟ ᱟᱨ DevTools ᱫᱚ ᱠᱷᱟᱨᱚᱯ ᱪᱷᱚ ᱫᱟᱲᱮᱭᱟᱜᱼᱟᱭ ᱾ ᱫᱟᱭᱟᱠᱟᱛᱮ ᱡᱩᱲᱟᱹᱣ ᱠᱟᱱ ᱵᱽᱨᱟᱣᱡᱚᱨ ᱫᱚ ᱦᱟᱹᱞᱤᱭᱟᱹᱠ ᱢᱮ ᱾<a>ᱜᱚᱲᱚᱫᱩᱣᱟᱹᱨ</a> 🔍
si සම්බන්ධිත අතිරික්සුව පරණ අනුවාදයකි ({ $runtimeVersion }). සහාය දක්වන අවම අනුවාදය ({ $minVersion }) වේ. මෙය සහාය නොදක්වන පිහිටුවීමක් වන අතර සංවර්ධන මෙවලම් ගැටළු වලට හේතු විය හැකිය. සම්බන්ධිත අතිරික්සුව යාවත්කාල කරන්න. <a>දෝෂ සෙවීම</a> 🔍
sk Pripojený prehliadač má starú verziu ({ $runtimeVersion }). Minimálna podporovaná verzia je ({ $minVersion }). Toto je nepodporovaná konfigurácia a môže spôsobiť nefunkčnosť nástrojov pre vývojárov. Prosím, aktualizujte pripojený prehliadač. <a>Riešenie problémov</a> 🔍
skr منسلک براؤزر دا ہک پراݨا ورژن ہے ({ $runtimeVersion })۔ کم از کم تعاون یافتہ ورژن ({ $minVersion }) ہے۔ ایہ ہک غیر تعاون یافتہ سیٹ اپ ہے تے ایہ DevTools دے ناکام تھیوݨ دا سبب بن سڳدا ہے۔ براہ مہربانی منسلک براؤزر کوں اپ ڈیٹ کرو۔ <a>مسئلہ حل کرݨ </a> 🔍
sl Povezan brskalnik je starejše različice ({ $runtimeVersion }). Podprte so različice ({ $minVersion }) ali novejše. Takšna namestitev ni podprta in lahko privede do napačnega delovanja razvojnih orodij. Posodobite povezan brskalnik. <a>Odpravljanje težav</a> 🔍
sq Shfletuesi i lidhur ka një version të vjetër ({ $runtimeVersion }). Versioni minimum që mbulohet është ({ $minVersion }). Ky është formësim i pambuluar dhe mund të bëjë që DevTools të mos funksionojnë. Ju lutemi, përditësoni shfletuesin. <a>Diagnostikim</a> 🔍
sr The connected browser has an old version ({ $runtimeVersion }). The minimum supported version is ({ $minVersion }). This is an unsupported setup and may cause DevTools to fail. Please update the connected browser. <a>Troubleshooting</a> 🔍
sv-SE Den anslutna webbläsaren har en äldre version ({ $runtimeVersion }). Den minsta stödda versionen är ({ $minVersion }). Det här är inställningen stöds inte och kan göra att DevTools misslyckas. Vänligen uppdatera den anslutna webbläsaren. <a>Felsökning</a> 🔍
szl Prziłōnczōno przeglōndarka mo starszo wersyjo ({ $runtimeVersion }). Minimalno ôbsugowano werysjo to ({ $minVersion }). To sōm niyôbsugowane sztalōnki, bez kere noczynia do deweloprōw mogōm niy fungować. Zaktualizuj prziłōnczōno przeglōndarka. <a>Rozwiōnzowanie problymōw</a> 🔍
tg Браузери пайвастшуда дорои версияи куҳна мебошад ({ $runtimeVersion }). Версияи ҳадди ақалли дастгиришаванда ({ $minVersion }) мебошад. Ин танзим дастгирӣ карда намешавад ва метавонад боиси вайроншавии абзорҳои барномарезии «DevTools» шавад. Лутфан, браузери пайвастшударо навсозӣ кунед. <a>Ислоҳи нуқсонҳо</a> 🔍
th เบราว์เซอร์ที่เชื่อมต่อมีรุ่นเก่า ({ $runtimeVersion }) รุ่นที่รองรับขั้นต่ำคือ ({ $minVersion }) นี่เป็นการตั้งค่าที่ไม่รองรับและอาจทำให้ DevTools ล้มเหลว โปรดอัปเดตเบราว์เซอร์ที่เชื่อมต่อ <a>การแก้ไขปัญหา</a> 🔍
tl Ang naka-connect na browser ay may lumang version ({ $runtimeVersion }). Ang minimum na suportadong version ay ({ $minVersion }). Ito ay isang hindi suportadong setup at maaaring ikasira ng DevTools. Paki-update ang konektadong browser. <a>Pag-troubleshoot</a> 🔍
tr Bağlı tarayıcının sürümü eski ({ $runtimeVersion }). Desteklenen en eski sürüm { $minVersion }. Bu kurulum desteklenmiyor ve Geliştirici Araçlarının düzgün çalışmasını engelleyebilir. Lütfen bağlı tarayıcıyı güncelleyin. <a>Sorun giderme</a> 🔍
trs Ginâj rukù sa riña nana'uî't nuguan'an ({ $runtimeVersion }). Sa ginâj rukù nï' ga'ue gi'iaj sunt huin ({ $minVersion }). Nitaj si a'ue garan'anj ngà konfigurasiûn nan ni ga'ue si gi'iaj sun hue'ê DevTools gi'ia. Gi'iaj sunuj u ni nagi'iaj nakàt riña nana'uî't nuguan arâj sunt akan' nïn. <a>Sa nagi'iaj sa hua a'nan'an</a> 🔍
uk Під'єднаний браузер має застарілу версію ({ $runtimeVersion }). Мінімальна підтримувана версія ({ $minVersion }). Ця конфігурація не підтримується і може призвести до збою DevTools. Будь ласка, оновіть під'єднаний браузер. <a>Розв'язання проблем</a> 🔍
vi Trình duyệt được kết nối có phiên bản cũ ({ $runtimeVersion }). Phiên bản được hỗ trợ tối thiểu là ({ $minVersion }). Đây là một thiết lập không được hỗ trợ và có thể khiến DevTools bị lỗi. Vui lòng cập nhật trình duyệt được kết nối. <a>Khắc phục sự cố</a> 🔍
zh-CN 已连接的浏览器为旧版本({ $runtimeVersion })。支持的最低版本为({ $minVersion })。不支持的版本可能致使开发者工具运行失败。请更新连接的浏览器。<a>故障排查</a> 🔍
zh-TW 連結的瀏覽器使用的是舊版({ $runtimeVersion })。目前支援的最小版本為({ $minVersion })。不支援這種設定,可能會造成開發者工具發生錯誤,請更新連線的瀏覽器。<a>點此進行疑難排解</a> 🔍
Please enable JavaScript. Some features won't be available without it.