Transvision

All translations for this string:

browser/chrome/browser/browser.properties:PluginVulnerableUpdatable

Locale Translation  
ach Larwak man peko romo poto ikome oyot omyero ki ket ngec manyen. 🔍
af Dié inprop is kwesbaar en moet bygewerk word. 🔍
an Iste plugin ye vulnerable y cal esviellar-lo. 🔍
ar هذه الملحقة بها مخاطر أمنية ويجب تحديثها. 🔍
az Bu qoşma müdafiəsizdir və yenilənməlidir. 🔍
be Гэты плагін уразлівы і павінен быць абноўлены. 🔍
bg Тази приставка е уязвима и трябва да бъде обновена. 🔍
bn প্লাগইনটি ঝুঁকিপূর্ণ তাই হালনাগাদ করা উচিত। 🔍
bo ཟུར་སྣོན་འདི་ནི་བརྩན་པོ་མིན་པས་གསར་སྒྱུར་བྱེད་དགོས། 🔍
br Bresk eo an enlugellad-mañ ha ret e vefe hizivaat anezhañ. 🔍
brx बे प्लागिनआ गाग्लोबथाव आरो आपडेट खालामनांगौ। 🔍
bs Ovaj plugin je ranjiv pa treba biti nadograđen. 🔍
ca Aquest connector és vulnerable i cal actualitzar-lo. 🔍
ca-valencia Este connector és vulnerable i cal actualitzar-lo. 🔍
cak K'o ruk'ayewal re nak'ab'äl re' chuqa' k'atzinel tik'ex. 🔍
cs Tento zásuvný modul je zranitelný a měl by být aktualizován. 🔍
cy Mae'r ategyn yma'n fregus a dylai gael ei ddiweddaru. 🔍
da Dette plugin er usikkert og bør opdateres. 🔍
de Dieses Plugin ist verwundbar und sollte aktualisiert werden. 🔍
dsb Toś ten tykac jo napadojty a ma se aktualizěrowaś. 🔍
el Αυτό το άρθρωμα είναι επισφαλές και πρέπει να ενημερωθεί. 🔍
en-CA This plugin is vulnerable and should be updated. 🔍
en-GB This plugin is vulnerable and should be updated. 🔍
en-US This plugin is vulnerable and should be updated. 🔍
eo Tiu ĉi kromprogramo estas sendefenda, ĝin oni devus ĝisdatigi. 🔍
es-AR Este plugin es vulnerable y debería actualizarse. 🔍
es-CL Este complemento es vulnerable y debe ser actualizado. 🔍
es-ES Este plugin es vulnerable y debe ser actualizado. 🔍
es-MX Este plugin es vulnerable y debería ser actualizado. 🔍
et See plugin sisaldab turvaauku ja tuleks seetõttu uuendada. 🔍
eu Plugin honek ez dauka babesik eta eguneratu egin beharko litzateke. 🔍
fa این افزونه آسیب‌پذیر است و باید به‌روزرسانی شود. 🔍
ff Ngol ceŋol ena yaafi kisal tee ena foti yesɗitineede. 🔍
fi Tämä liitännäinen on haavoittuvainen ja pitäisi päivittää. 🔍
fr Ce plugin est vulnérable et doit être mis à jour. 🔍
fy-NL Dizze ynstekker is ûnfeilich en soe fernijd wurde moatte. 🔍
ga-IE Tá an forlíontán seo contúirteach agus ba chóir duit é a nuashonrú. 🔍
gd Tha am plugan seo so-leònte agus bu chòir dhut ùrachadh. 🔍
gl Este engadido é vulnerábel e debería actualizarse. 🔍
gn Ko mba’ejoajurã oĩvaikuaa ha oñembohekopyahuva’erã. 🔍
gu-IN આ પ્લગઇન નરમ છે અને સુધારવુ જોઇએ. 🔍
he תוסף חיצוני זה מכיל בעיות אבטחה ולכן יש לעדכנו. 🔍
hi-IN \u0020यह प्लगइन सुरक्षा की दृष्टि से भेद्य है और इसे अद्यतन करना चाहिए. 🔍
hr Ovaj priključak je ranjiv i trebalo bi ga se aktualizirati. 🔍
hsb Tutón tykač je napadliwy a ma so aktualizować. 🔍
hu Ez a bővítmény sebezhető, és frissíteni kell. 🔍
hy-AM Բաղադրիչը խոցելի է և պետք է թարմացվի: 🔍
hye Բաղադրիչը խոցելի է եւ պէտք է թարմացուի։ 🔍
ia Iste plugin es vulnerabile e debe esser actualisate. 🔍
id Plugin ini rentan terhadap kemanan dan harus diperbarui. 🔍
is Þetta tengiforrit er óöruggt og ætti að uppfæra. 🔍
it Questo plugin non è sicuro e andrebbe aggiornato. 🔍
ja このプラグインは安全ではありません。更新してください。 🔍
ja-JP-mac このプラグインは安全ではありません。更新してください。 🔍
ka ეს მოდული დაუცველია და საჭიროა მისი განახლება. 🔍
kab Azegrir-a d ameɛlal, issefk ad ittwaleqqem. 🔍
kk Бұл плагин осал және оны жаңарту керек. 🔍
km កម្មវិធី​ជំនួយ​នេះ​​​ងាយ​រងគ្រោះ និង​គួរ​ធ្វើ​បច្ចុប្បន្នភាព។ 🔍
kn ಈ ಪ್ಲಗ್‌ಇನ್ ದುರ್ಬಲವಾಗಿದೆ ಮತ್ತು ಇದನ್ನು ಅಪ್‌ಡೇಟ್ ಮಾಡುವ ಅಗತ್ಯವಿದೆ. 🔍
ko 이 플러그인은 보안상 취약하며 업데이트를 해야 합니다. 🔍
lij Sto plugin o no l'é seguo e dovieiva ese agiornou. 🔍
lo ປັກອິນນີ້ມີຄວາມສ່ຽງແລະຄວນໄດ້ຮັບການອັບເດດ. 🔍
lt Šis papildinys yra pažeidžiamas, jį derėtų atnaujinti. 🔍
ltg This plugin is vulnerable and should be updated. 🔍
lv Šis spraudnis satur ievainojamību un to vajadzētu atjaunināt. 🔍
mk Овој приклучок не е безбеден и треба да се надгради. 🔍
mr हे प्लगइन असुरक्षित आहे व सुधारित पाहिजे. 🔍
ms Plugin ini rentan dan perlu dikemaskini. 🔍
my ဤ ပလက်အင်သည် လုံခြုံမှုအားနည်းပြီး ၎င်းကို အဆင့်မြှင့်တင်သင့်သည်။ 🔍
nb-NO Dette programtillegget er sårbart og bør oppdateres. 🔍
ne-NP यस प्लगइन बेदनीय छ र अद्यावधिक गर्नुपर्छ। 🔍
nl Deze plug-in is kwetsbaar en moet worden bijgewerkt. 🔍
nn-NO Dette programtillegget er sårbart og bør oppdaterast. 🔍
oc Aqueste plugin es vulnerable e deu èsser mes a jorn. 🔍
pa-IN ਇਹ ਪਲੱਗਇਨ ਕਮਜ਼ੋਰ ਹੈ ਅਤੇ ਅੱਪਡੇਟ ਕੀਤੀ ਜਾਣੀ ਚਾਹੀਦੀ ਹੈ। 🔍
pl Ta wtyczka jest narażona na ataki i powinna zostać uaktualniona. 🔍
pt-BR Este plugin é vulnerável e deve ser atualizado. 🔍
pt-PT Este plugin é vulnerável e precisa de ser atualizado. 🔍
rm Quest plug-in è privulus e duess vegnir actualisà. 🔍
ro Pluginul este vulnerabil și trebuie actualizat. 🔍
ru Этот плагин является уязвимым и должен быть обновлён. 🔍
sat ᱱᱚᱶᱟ ᱠᱷᱚᱧᱡᱟ ᱟᱫᱮᱨ ᱫᱚ ᱵᱟᱝ ᱡᱟᱹᱯᱛᱤ ᱭᱟ ᱟᱨ ᱦᱟᱹᱞᱤ ᱞᱟᱹᱠᱛᱤ ᱾ 🔍
sc Custu cumplementu no est seguru e ddu dias dèpere atualizare. 🔍
sco This plugin is shooglie and maun be updatit. 🔍
sk Tento zásuvný modul nie je dostatočne bezpečný a mal by byť aktualizovaný. 🔍
sl Ta vtičnik ogroža vašo varnost, zato ga je potrebno posodobiti. 🔍
son Sukaroo woo ga yalaafu nd'a ga hima ka taagandi. 🔍
sq Kjo shtojcë është e cenueshme dhe do të duhej përditësuar. 🔍
sr Ова додатна компонента је подложна нападу и треба је ажурирати. 🔍
sv-SE Den här insticksmodulen är sårbar och bör uppdateras. 🔍
szl Te rozszyrzynie je leko zaatakować i trza by je zaktualizować. 🔍
ta இந்த செருகுநிரல் பாதிக்கப்படும் நிலையில் உள்ளது, இதை புதுப்பித்தாக வேண்டும். 🔍
te ఈ ప్లగిన్ లోపాకారీగా ఉన్నది మరియు తప్పక నవీకరించాలి. 🔍
tg Ин плагин осебпазир мебошад ва бояд навсозӣ карда шавад. 🔍
th ปลั๊กอินนี้มีความเสี่ยงและควรได้รับการอัปเดต 🔍
tl Ang plugin na ito ay mahina at dapat na ma-update. 🔍
tr Bu yan uygulamanın güvenlik açıkları var ve güncellenmesi gerekiyor. 🔍
trs Plugin na nī hua ahi man ni da'ui nahuin nàkaj. 🔍
uk Цей плагін є вразливим і потребує оновлення. 🔍
ur یہ پلگ ان زد پزیر ہے اور تازہ کیا جانا چاہیے۔ 🔍
uz Ushbu plagin zararlangan, shuning uchun yangilanishi kerak. 🔍
vi Phần bổ trợ này có lỗ hổng bảo mật và cần được cập nhật. 🔍
xh Le softwe incedisayo isesichengeni kwaye imele ihlaziywe. 🔍
zh-CN 该版本插件存在安全隐患,应当更新。 🔍
zh-TW 此外掛程式有安全性漏洞,需要更新。 🔍
Please enable JavaScript. Some features won't be available without it.