Transvision

All translations for this string:

mobile/android/chrome/sync.properties:sync.update.remote

Locale Translation  
ach #1 #2 pe rwate ki kit me Ribo Firefox ma con. Tim ber i ket ngec manyen i Firefox matye i kompiuta mamegi mukene. 🔍
an O #1 #2 no ye compatible con versions antigas d'o Firefox Sync. Por favor, esvielle o Firefox Sync en os atros dispositivos. 🔍
ar #1 #2 غير متوافق مع النسخ الأقدم من تزامُن فَيَرفُكس. يُرجى تحديث فَيَرفُكس على حاسوبك الآخر. 🔍
ast #1 #2 nun ye compatible coles versiones vieyes de Firefox Sync. Anueva Firefox n'otru ordenador de to, por favor. 🔍
az #1 #2 köhnə Firefox Sync ilə uzlaşmır. Lütfən digər kompüter(lər)inizdəki Firefox-u yeniləyin. 🔍
be #1 #2 не сумяшчальны са старэйшымі версіямі Firefox Sync. Абнавіце, калі ласка, Firefox на іншых вашых камп'ютарах. 🔍
bg Приложението #1 #2 е несъвместимо с по-стара версия на Firefox Sync. Моля, обновете Firefox на другите си компютри. 🔍
bn Firefox Sync এর সর্বশেষ সংস্করণের সাথে #1 #2 সামঞ্জস্যপূর্ণ নয়। অনুগ্রহ করে আপনার অন্য কম্পিউটারে Firefox সর্বশেষ সংস্করণে হালনাগাদ করুন। 🔍
br #1 #2 n'eo ket keverlec'h gant an handelv koshoc'h eus Firefox Sync. Mar plij, hizivait Firefox war hoc'h urzhiataer(ioù) all. 🔍
bs #1 #2 nije kompatibilan sa starijim Firefox Sync verzijama. Nadogradite Firefox na ostalim vašim računarima. 🔍
ca El #1 #2 no és compatible amb versions més antigues del Firefox Sync. Actualitzeu el Firefox als altres ordinadors. 🔍
cak #1 #2 man nuk'ül ta ri' kik'in ojer taq ruwäch chi Firefox Ximïl. Tab'ana' utzil, tak'exa' ri Firefox Ximïl pa ri ch'aqa' chik awokisaxel. 🔍
cs #1 #2 není kompatibilní se starší verzí Firefox Sync. Aktualizujte prosím Firefox na ostatních počítačích. 🔍
cy Nid yw #1 #2 yn cydweddu gyda fersiynau hŷn o Firefox Sync. Diweddarwch Firefox ar eich cyfrifiadur(on) eraill. 🔍
da #1 #2 er ikke kompatibel med ældre versioner af Firefox Sync. Opdater venligst Firefox på dine andre computere. 🔍
de #1 #2 ist nicht kompatibel mit älteren Versionen von Firefox Sync. Bitte aktualisieren Sie Firefox auf Ihren anderen Computern. 🔍
dsb #1 #2 njejo kompatibelny ze staršymi wersijami Firefox Sync. Pšosym zaktualizěrujśo Firefox na swójich drugich licadłach. 🔍
el Το #1 #2 δεν είναι συμβατό με παλαιότερες εκδόσεις του Firefox Sync. Παρακαλώ ενημερώστε τον Firefox στους άλλους υπολογιστές σας. 🔍
en-CA #1 #2 is not compatible with older versions of Firefox Sync. Please update Firefox on your other computer(s). 🔍
en-GB #1 #2 is not compatible with older versions of Firefox Sync. Please update Firefox on your other computer(s). 🔍
en-US #1 #2 is not compatible with older versions of Firefox Sync. Please update Firefox on your other computer(s). 🔍
eo #1 #2 ne kongruas kun malnovaj versioj de Spegulado de Firefox. Bonvolu ĝisdatigi Firefox en via(j) alia(j) komputilo(j). 🔍
es-AR #1 #2 no es compatible con versiones viejas de Firefox Sync. Actualizá Firefox en tus otras computadoras 🔍
es-CL #1 #2 no es compatible con las versiones antiguas de Firefox Sync. Por favor, actualiza Firefox en tus otros equipos. 🔍
es-ES #1 #2 no es compatible con versiones antiguas de Firefox Sync. Actualice Firefox Sync en sus otros dispositivos. 🔍
es-MX #1 #2 no es compatible con versiones antiguas de Firefox Sync. Por favor, actualiza Firefox Sync en tus otros dispositivos. 🔍
et Rakenduse #1 versioon #2 ei ühildu Firefox Synci vanemate versioonidega. Palun uuenda Firefoxi oma teis(t)es arvuti(te)s. 🔍
eu #1 #2 ez da bateragarria Firefox Syncen bertsio zaharragoekin. Eguneratu Firefox zure beste ordenagailuetan. 🔍
fa #1 #2 با نسخه‌های قدیمی هم‌گام‌سازی فایرفاکس سازگار نیست. لطفا فایرفاکس روی رایانه(های) دیگر خود را بروزرسانی کنید. 🔍
ff #1 #2 jaaɓdaani e yamre sakkitiinde Firefox Sync. Tiiɗno hesɗitin Firefox e ordinateer maa goɗɗo oo. 🔍
fi #1in versio #2 ei ole yhteensopiva Firefox Sync -palvelun vanhojen versioiden kanssa. Päivitä muiden laitteidesi Firefoxit. 🔍
fr #1 #2 n’est pas compatible avec d’anciennes versions de Firefox Sync. Veuillez mettre Firefox à jour sur vos autres ordinateurs. 🔍
fy-NL #1 #2 is net kompatibel mei âldere ferzjes fan Firefox Sync. Fernij Firefox op jo oare kompjûter(s). 🔍
ga-IE Níl #1 #2 comhoiriúnach leis na leaganacha níos sine de Firefox Sync. Nuashonraigh Firefox ar do riomhairí eile. 🔍
gd Chan eil #1 #2 co-chòrdail le tionndaidhean nas sine de shioncronachadh Firefox. Saoil an ùraich thu Firefox air na coimpiutairean eile agad? 🔍
gl #1 #2 non é compatíbel coas versións antigas de Firefox Sync. Actualice o Firefox nos seus computadores. 🔍
gn #1 #2 ndojokupytýi Firefox Sync apopyre itujavéva ndive. Ikatúpiko embohekopyahu Firefox Sync ambue ne mba'e'okápe. 🔍
gu-IN #1 #2 એ Firefox સમન્વયની જૂની આવૃત્તિ સાથે સુસંગત નથી. મહેરબાની કરીને Firefox ને તમારા અન્ય કમ્પ્યૂટર(ઓ) પર અદ્યતન કરો. 🔍
he #1 #2 אינו תואם עם גרסאות ישנות יותר של Firefox Sync. בבקשה לעדכן את Firefox על המחשב או על המחשבים האחרים שלך. 🔍
hi-IN #1 #2 Firefox Sync के पुराने संस्करण के साथ अनुकूल नहीं हैं. कृपया आपके दुसरे कंप्यूटर पर Firefox अद्यतन करे.‌ 🔍
hr #1 #2 nije kompatibilan sa starijim Firefox Sync inačicama. Ažurirajte Firefox na vašim drugim računalima. 🔍
hsb #1 #2 ze staršimi wersijemi Firefox Sync kompatibelny njeje. Prošu zaktualizujće Firefox na swojich druhich ličakach. 🔍
hu A #1 #2 nem kompatibilis a Firefox Sync régebbi verzióival. Frissítse a Firefoxot a többi számítógépén. 🔍
hy-AM #1 #2-ը համատեղելի չէ Firefox Սինքի հին տարբերակների հետ։ Թարմացրեք Firefox-ը։ 🔍
ia #1 #2 non es compatibile con le versiones vetule de Firefox Sync. Si il vos place, actualisa Firefox in vostre computatore(s) altere. 🔍
id #1 #2 tidak selaras dengan versi lawas Firefox Sync. Perbarui Firefox pada komputer Anda yang lain. 🔍
is #1 #2 er ekki samhæfur við eldri útgáfur af Firefox Sync. Vinsamlega uppfæra Firefox á hinni tölvunni þinni.\u0020 🔍
it #1 #2 non è compatibile con le versioni precedenti di Firefox Sync. Aggiornare Firefox sugli altri computer. 🔍
ja #1 #2 は古いバージョンの Firefox Sync と互換性がありません。コンピューターの Firefox を更新してください。 🔍
ja-JP-mac #1 #2 は古いバージョンの Firefox Sync と互換性がありません。コンピューターの Firefox を更新してください。 🔍
ka #1 #2 არათავსებადია ძველ Firefox Sync ვერსიასთან. გთხოვთ განაახლოთ Firefox თქვენს კომპიუტერ(ებ)ში. 🔍
kab #1 #2 ur imṣadi ara akked ileqman iqbuṛen n Firefox Sync. Ma ulac aɣilif leqqem Firefox ɣef uselkim (i-en)-nniḍen. 🔍
kk #1 #2 өнімі Firefox Sync ескілеу нұсқасымен үйлесімді емес. Басқа компьютер(лер)іңізде Firefox жаңартыңыз. 🔍
km #1 #2 គឺ​មិន​ឆបគ្នា​ជាមួយ​កំណែ​ចាស់​របស់​សមកាលកម្ម Firefox ទេ ។ សូម​ធ្វើ​បច្ចុប្បន្នភាព Firefox នៅ​លើ​កុំព្យូទ័រ​ផ្សេងទៀត​របស់​អ្នក ។ 🔍
kn #1 #2 ವು ಫೈರ್ಫಾಕ್ಸ್ ಸಿಂಕ್ ನ ಹಳೆಯ ಆವೃತ್ತಿಗೆ ಆಧೀನವಾಗಿಲ್ಲ. ದಯವಿಟ್ಟು ಇತರೇ ಗಣಕಗಳ(ದ) ಫೈರ್ಫಾಕ್ಸ್ ಅನ್ನು ಪರಿಷ್ಕರಿಸು. 🔍
ko #1 #2는 Firefox Sync 이전 버전과 호환되지 않습니다. 다른 컴퓨터의 Firefox를 업데이트하시기 바랍니다. 🔍
lij #1 #2 o no l'é conpatibile con e verscion vege de Firefox sync. Pe piaxei agiorna Firefox in sci tutti i teu atri computer. 🔍
lo #1 #2 ເຂົ້າກັນບໍ່ໄດ້ກັບ Firefox Sync ລຸ້ນເກົ່າ. ກະລຸນາອັບເດດ Firefox ໃນຄອມພິວເຕີເຄື່ອງອື່ນໆຂອງທ່ານ. 🔍
lt Programa „#1 #2“ yra nesuderinama su senesnėmis „Firefox Sync“ laidomis. Atnaujinkite „Firefox“ naršyklę kituose savo naudojamuose kompiuteriuose. 🔍
ltg #1 #2 nav savītuojama ar vacuokam Firefox Sync versejom. Lyudzu, atjaunynojit Firefox ūtrei datorā voi datorūs. 🔍
lv #1 #2 nav savietojama ar vecākām Firefox Sync versijām. Lūdzu, atjauniniet Firefox otrā datorā vai datoros. 🔍
meh #1 #2 Ntu compatible jii daa version tu̱´ú Firefox Sync. Kuamani-ininu, saa actualizar Firefox Sync nuu daa inka ka̱a̱ kuminu. 🔍
mix #1 #2 ma ku kunaku tsi Firefox Sync yata. Saa ña mani na ntu tsaá Firefox Sync nu kue dispositivo. 🔍
ml ഫയര്‍ഫോക്സ് സിന്‍കിന്റെ പഴയ പതിപ്പുകളുമായി #1 #2 പൊരുത്തപ്പെടുന്നില്ല. ദയവായി മറ്റു് സിസ്റ്റങ്ങള്‍ ഏറ്റവും പുതിയ പതിപ്പിലേക്കു് പുതുക്കുക.\u0020 🔍
mr #1 #2 हे Firefox ताळमेळीच्या जुन्या आवृत्तीशी सुसंगत नाही. कृपया आपल्या इतर संगणकांवरील Firefox अद्ययावत करा. 🔍
ms #1 #2 tidak serasi dengan Firefox Sync versi lama. Sila kemaskini versi yang terbaru. 🔍
my #1 #2 သည် နောက်ဆုံး မီးမြေခွေး ထပ်တူးသုံးစနစ်ဖြင့် မကိုက်ညီပါ။ ကျေးဇူးပြုပြီးသင့်အခြား ကွန်ပျူတာမှ မီးမြေခွေးအား နောက်ဆုံးဗားရှင်းသို့ အဆင့်မြှင့်ပါ 🔍
nb-NO #1 #2 er ikke kompatibel med eldre versjoner av Firefox Sync. Oppdater Firefox på dine andre datamaskiner. 🔍
ne-NP #1 #2 Firefox Sync को पुरानो सँस्करणसँग उपयुक्त छैन। पछिल्लो संस्करणमा अद्यावधिक गर्नुहोस्। कृपया आफ्नो अन्य कम्प्युटर(हरू) मा Firefox अद्यावधिक गर्नुहोस्। 🔍
nl #1 #2 is niet compatibel met oudere versies van Firefox Sync. Werk Firefox op uw andere computer(s) bij. 🔍
nn-NO #1 #2 er ikkje kompatibel med eldre versjonar av Firefox Sync. Oppdater Firefox på dei andre datamaskinene dine. 🔍
oc #1 #2 es pas compatible amb d’ancianas versions de Firefox Sync. Metètz Firefox a jorn sus vòstres autres ordenadors. 🔍
pa-IN #1 #2 ਫਾਇਰਫਾਕਸ ਸਿੰਕ ਦੇ ਪੁਰਾਣੇ ਵਰਜ਼ਨ ਨਾਲ ਅਨੁਕੂਲ ਨਹੀਂ ਹੈ। ਆਪਣੇ ਹੋਰ ਕੰਪਿਊਟਰ ਉੱਤੇ ਫਾਇਰਫਾਕਸ ਨੂੰ ਅੱਪਡੇਟ ਕਰੋ। 🔍
pl #1 #2 nie jest zgodny ze starszymi wersjami usługi Firefox Sync. Należy zaktualizować Firefoksa na pozostałych komputerach. 🔍
pt-BR #1 #2 não é compatível com versões antigas do Firefox Sync. Atualize o Firefox em seus outros computadores. 🔍
pt-PT #1 #2 não é compatível com versões antigas do Firefox Sync. Por favor, atualize o Firefox no(s) seu(s) outro(s) computador(es). 🔍
rm #1 #2 n'è betg cumpatibel cun versiuns pli veglias da Firefox Sync. Actualisescha p.pl. Firefox sin tes auter(s) computer(s). 🔍
ro #1 #2 nu e compatibil cu versiunile mai vechi de Firefox Sync. Te rugăm să actualizezi Firefox pe celelalte calculatoare. 🔍
ru #1 #2 не совместим со старыми версиями Синхронизации Firefox. Пожалуйста, обновите Firefox на вашем компьютере(ах). 🔍
si #1 #2 is not compatible with older versions of Firefox Sync. Please update Firefox on your other computer(s). 🔍
sk #1 #2 nie je kompatibilný so staršími verziami služby Firefox Sync. Aktualizujte Firefox vo vašich ďalších počítačoch. 🔍
sl #1 #2 ni združljiv s starejšimi različicami Firefox Sync. Posodobite Firefox na ostalih napravah. 🔍
son #1 #2 ši hanga Firefox Sync dumi žeeney. Taare wa Firefox taagandi war ordinater taney ga. 🔍
sq #1 #2 s’është i përputhshëm me versione të vjetër të Firefox Sync-ut. Ju lutemi, përditësojeni Firefox-in te kompjuterët tuaj të tjerë. 🔍
sr #1 #2 није компатибилан са старијим верзијама Firefox Sync-а. Ажурирајте Firefox на осталим рачунарима. 🔍
sv-SE #1 #2 är inte kompatibel med äldre versioner av Firefox Sync. Uppdatera Firefox på dina andra dator. 🔍
ta #1ம் #2ம் பயர்பாக்ஸின் பழைய பதிப்பின் ஒத்திசைவுக்கு ஏற்புடையதாக இல்லை. தயவுச்செய்து மற்ற கணினி(களில்) பயர்பாக்ஸை புதுப்பிக்கவும். 🔍
te #1 #2 అనునది Firefox సింక్ యొక్క పాత వర్షన్లతో సారూప్యంగాలేదు. దయచేసి మీ ఇతర కంప్యూటర్లపైని Firefox నవీకరించండి. 🔍
th #1 #2 เข้ากันไม่ได้กับ Firefox Sync รุ่นเก่ากว่า โปรดอัปเดต Firefox ในคอมพิวเตอร์อื่น ๆ ของคุณ 🔍
tl #1 #2ay hindi tugma sa mas lumang mga bersyon ng Firefox Sync. Mangyaring i-update ang Firefox sa iyong iba pang mga computer(s). 🔍
tr #1 #2 Firefox Sync'in eski sürümleriyle uyumlu değil. Lütfen bilgisayar(lar)ınızdaki Firefox'u güncelleyin. 🔍
trs #1 #2 nitaj si 'iaj sun Firefox Sync nga sa nâ. Gi'iaj suntuj u, ni nagi'iaj nakat Firefox Sync riña a'ngô nej si agat. 🔍
uk #1 #2 несумісний зі старими версіями Синхронізації Firefox. Будь ласка, оновіть Firefox на своїх інших комп’ютерах. 🔍
ur #1 #2 Firefox Sync کے پرانے ورژنوں سے موازن نہیں ہے۔ برائے مہربانی Firefox کی اپنے دیگر کمپیوٹر(ز) پر تازہ کاری کریں۔ 🔍
uz #1 #2 "Firefox sinx"ning eskiroq versiyalari bilan mos emas. Boshqa kompyuter(lar)dagi Firefoxni yangilang. 🔍
vi #1 #2 không tương thích với phiên bản cũ của Đồng bộ hóa. Vui lòng cập nhật Firefox trên máy tính khác của bạn. 🔍
wo #1 #2 andul ak sumb yu yagg yu Firefox Sync . Yeesalal Firefox ci sa yeneen nosukaay. 🔍
xh #1 #2 ayihambelani neenguqulelo ezindala zongqamaniso lweFirefox. Nceda uhlaziye iFirefox kwi(i)khompyutha y(z)akho. 🔍
zam #1 #2 na ló bet Firefox Sync kub. Na kin líl kub Firefox lo yib na lú. 🔍
zh-CN #1 #2 与旧版本的 Firefox 同步不兼容。请在您的其他计算机上更新 Firefox。 🔍
zh-TW #1 #2 與舊版的 Firefox Sync 不相容。請更新您其他電腦上的 Firefox。 🔍
Please enable JavaScript. Some features won't be available without it.